In an effort to consolidate free help offered for our products we have decided to move these forums to a more widely used forum. Please use one of the following queries (or any combination):

not a support question

Error: Missing Dependency: java >= 1:1.6.0 is needed by package jna

(15 posts) (4 voices)
  • Started 3 years ago by Senthilkumar
  • Latest reply from PC Sien
  • This topic is not a support question

Tags:

No tags yet.