In an effort to consolidate free help offered for our products we have decided to move these forums to a more widely used forum. Please use one of the following queries (or any combination):

resolved

Latest Python version supported by OpsCenter 3.2: 2.7, 3.3?

(3 posts) (2 voices)
  • Started 8 months ago by Roger
  • Latest reply from Roger
  • This topic is resolved

Tags:

No tags yet.